How to install libplot2c2 on Debian Unstable (Sid)