How to install libplib-doc on Debian Unstable (Sid)