How to install libplexus-utils-java on Debian Unstable (Sid)