How to install libplexus-interactivity-api-java-doc on Debian Unstable (Sid)