How to install libplexus-interactivity-api-java on Debian Unstable (Sid)