How to install libplexus-i18n-java on Debian Unstable (Sid)