How to install libplexus-compiler-1.0-java on Debian Unstable (Sid)