How to install libplanarity-dev on Debian Unstable (Sid)