How to install libpixman-1-dev on Debian Unstable (Sid)