How to install libpixman-1-0-dbg on Debian Unstable (Sid)