How to install libpixie-java on Debian Unstable (Sid)