How to install libpixelmed-java on Debian Unstable (Sid)