How to install libpicocontainer-java on Debian Unstable (Sid)