How to install libphp-predis on Debian Unstable (Sid)