How to install libphp-jpgraph on Debian Unstable (Sid)