How to install libpgtypes3 on Debian Unstable (Sid)