How to install libpgtcl on Debian Unstable (Sid)