How to install libpgsbox5 on Debian Unstable (Sid)