How to install libpgobject-perl on Debian Unstable (Sid)