How to remove libpgm-5.1-0 from Debian Unstable (Sid)