How to remove libpgapack-mpi1 from Debian Unstable (Sid)