How to install libpgapack-mpi1 on Debian Unstable (Sid)