How to install libpfs2 on Debian Unstable (Sid)