How to remove libpetsc3.6 from Debian Unstable (Sid)