How to remove libpetsc3.6.3 from Debian Unstable (Sid)