How to install libpetsc3.6.3-dbg on Debian Unstable (Sid)