How to install libpetsc3.6.2-dbg on Debian Unstable (Sid)