How to remove libpetsc3.6-dev from Debian Unstable (Sid)