How to install libpetsc3.4.2-dbg on Debian Unstable (Sid)