How to remove libpetsc-complex-3.6 from Debian Unstable (Sid)