How to remove libpetsc-complex-3.6.3-dev from Debian Unstable (Sid)