How to remove libpetsc-complex-3.6.2-dev from Debian Unstable (Sid)