How to remove libpetsc-complex-3.6-dev from Debian Unstable (Sid)