How to install libpetsc-complex-3.6 on Debian Unstable (Sid)