How to install libpetal-perl on Debian Unstable (Sid)