How to install libpeas-doc on Debian Unstable (Sid)