How to install libpeas-1.0-0 on Debian Unstable (Sid)