How to remove libpdf-api2-simple-perl from Debian Unstable (Sid)