How to install libpdal-plugin-sqlite on Debian Unstable (Sid)