How to install libpcscada0.7.2 on Debian Unstable (Sid)