How to install libpci3 on Debian Unstable (Sid)