How to remove libpci-dev from Debian Unstable (Sid)