How to install libpbseq on Debian Unstable (Sid)