How to install libpawlib-lesstif3-gfortran on Debian Unstable (Sid)