How to install libpapyrus3-dev on Debian Unstable (Sid)