How to install libpapi5.4.3 on Debian Unstable (Sid)