How to install libpanel-applet-dev on Debian Unstable (Sid)