How to install libpagemaker-dev on Debian Unstable (Sid)