How to install libostyle-dev on Debian Unstable (Sid)