How to install libosp5 on Debian Unstable (Sid)